Znaleziono 552 wyniki

autor: DanielLinux
2008-04-05, 11:47
Forum: Serwery i sieci
Temat: Dzielenie łącza radiowego
Odpowiedzi: 2
Odsłony: 660

Dzielenie łącza radiowego

Witam Mam problem przy konfiguracji AP Edimax EW-7206APg, sytuacja wygląda tak, internet jest dostarczany radiowo, do karty sieciowej przychodzi kabel od anteny która znajduje się na dachu, dostęp do netu uzyskuję na podstawie adresu MAC karty sieciowej oraz statycznie przypisanego adresu IP, dodatk...
autor: DanielLinux
2007-08-19, 19:26
Forum: Problemy ze sprzętem
Temat: ATI
Odpowiedzi: 1
Odsłony: 708

ATI

Witam Mam dwa problemy związane z kartą ATI x1300 Pro i systemem Slackware 12 1. Pierwszy problem dotyczy framebuffera. Chciałbym żeby podczas startu systemu komunikaty wyświetlane były przy rozdzielczości 1024x768. Tutaj jakiś moduł musiałem pominąć przy kompilacji bo na standardowym jądrze Slackwa...
autor: DanielLinux
2007-07-30, 17:51
Forum: Rozrywka / multimedia
Temat: [Rozw.] MPlayer ATI Slackware 12
Odpowiedzi: 7
Odsłony: 2169

Re: [Rozw.] MPlayer ATI Slackware 12

kazalot pisze:czy jak rozciagniesz(myszka)okno zamiast wciskac f tez zle wyglada?sprawdz tez przy softwareowym skalowaniu
Kod:

mplayer -vo x11 -zoom film.avi
Te parametry dają najlepszy efek
autor: DanielLinux
2007-07-26, 19:00
Forum: Rozrywka / multimedia
Temat: [Rozw.] MPlayer ATI Slackware 12
Odpowiedzi: 7
Odsłony: 2169

Re: [Rozw.] MPlayer ATI Slackware 12

Uruchomienie filmu z poziomu konsoli a więc mplayer -vo xv film.avi nic nie daje i obraz jest tak samo błędnie wyświetlany.
autor: DanielLinux
2007-07-25, 14:54
Forum: Rozrywka / multimedia
Temat: [Rozw.] MPlayer ATI Slackware 12
Odpowiedzi: 7
Odsłony: 2169

Re: [Rozw.] MPlayer ATI Slackware 12

Niestety wyłączenie direct rendering nic nie pomaga
autor: DanielLinux
2007-07-25, 10:03
Forum: Rozrywka / multimedia
Temat: [Rozw.] MPlayer ATI Slackware 12
Odpowiedzi: 7
Odsłony: 2169

[Rozw.] MPlayer ATI Slackware 12

Witam Problem mój dotyczy jakości wyświetlanego obrazu w MPlayerze, a dokładniej jego drobnych zniekształceń tzn. pojawiają się małe kwadraciki (piksele) w przypadku gdy odtwarzany jest film w trybie pełnoekranowym (w przypadku trybu normalnego raczej tego nie widać), dodatkowo źle wygląda czionka k...
autor: DanielLinux
2007-07-22, 09:23
Forum: Środowisko graficzne
Temat: [Rozw.]Instalacja tematu do XFCE
Odpowiedzi: 3
Odsłony: 851

Re: [Rozw.]Instalacja tematu do XFCE

Wypakowuje go do folderu /usr/share/themes i tu pojawia się problem. Mianowicie XFCE go nie widzi. Nie ma go w menu wyboru tematów...Czy ktoś wie co jak trzeba zrobić aby temat się pojawił ? Zobacz czy masz ustawione właściwe prawa, możesz też wrzucić themes do katalogu domowego ale wtedy będzie on...
autor: DanielLinux
2007-03-27, 08:51
Forum: Serwery i sieci
Temat: eDirectory
Odpowiedzi: 0
Odsłony: 312

eDirectory

Witam Czy ktoś z Forumowiczów miał do czynienia z eDirectory a dokładniej z jego instalacją i konfiguracją ? Jestem zainteresowany zainstalowaniem usługi eDirectory na serwerze tak aby przechowywał on loginy i hasła użytkowników. I mam kilka pytań: 1. eDirectory pracuje na porcie 389 czyli takim jak...
autor: DanielLinux
2006-12-02, 10:21
Forum: Problemy ze sprzętem
Temat: ATI i dziwne kolory logo
Odpowiedzi: 2
Odsłony: 493

Re: ATI i dziwne kolory logo

Bysz pisze:dchaszuj linijke w
Kod:
/etc/lilo.conf

Kod:
vga=normal

i zachaszuj to jako masz vga
Nie do konca o to mi chodzilo, poniewaz jak dam vga=normal wtedy system laduje mi sie bez framebuffera, ale juz sobie z tym poradzilem, zmienilem tryb z 256 kolorow na 64k.

Pozdrawiam
autor: DanielLinux
2006-12-01, 21:23
Forum: Problemy ze sprzętem
Temat: ATI i dziwne kolory logo
Odpowiedzi: 2
Odsłony: 493

ATI i dziwne kolory logo

Witam Posiadam kartę grafiki opartą na chipsecie ATI X1300, jako system oczywiście Slackware 11.0 z jajkiem dołączonym do Slacka z serii 2.6. Problem w zasadzie jest mały i aż nadto nie przeszkadza ale chciałbym się go pozbyć. Gdy uruchamia się Linux pojawia się logo maskotki Linuxa, tylko że kolory...
autor: DanielLinux
2006-09-03, 21:09
Forum: Chat / Hyde Park
Temat: Jaki dysk polecacie?
Odpowiedzi: 17
Odsłony: 2829

Jaki dysk polecacie?

Witam Jaki dysk polecacie? Jakie firmy i dlaczego? Zastanawiam się nad Samsung P120 SP2504C SATAII 8MB cache 250 GB Seagate ST3250620AS/ST3250624AS SATAII 16MB cache 250GB WD Caviar SE16 WD2500KS SATAII 16MB cache 250 GB Zależy mi żeby był wydajny(szybki), cichy i mało awaryjny. Dotychczas miałem do...
autor: DanielLinux
2006-08-27, 18:31
Forum: Chat / Hyde Park
Temat: Temperatura AMD Athlon 64 3800+ BOX
Odpowiedzi: 9
Odsłony: 1472

Re: Temperatura AMD Athlon 64 3800+ BOX

sectt pisze: Ja mam 68 stopni, przy 70 komp wysyła ostrzeżenie, a przy 80 sie wyłącza, ale to możesz wszystko sobie ustwaić w biosie jak uważasz
a jaki masz procek?
autor: DanielLinux
2006-08-27, 08:11
Forum: Chat / Hyde Park
Temat: Temperatura AMD Athlon 64 3800+ BOX
Odpowiedzi: 9
Odsłony: 1472

Re: Temperatura AMD Athlon 64 3800+ BOX

Temp mojego procka w spoczynku przy otwartej obudowie wynosi ok 50 st to chyba z lekka za dużo. Czy ma ktoś podobny procek?Jednordzeniowy?Dwurdzeniowy? jaką macie temperaturę?
autor: DanielLinux
2006-08-24, 20:23
Forum: Chat / Hyde Park
Temat: Temperatura AMD Athlon 64 3800+ BOX
Odpowiedzi: 9
Odsłony: 1472

Re: Temperatura AMD Athlon 64 3800+ BOX

Widziałem specyfikacje temp są z zakresu 55-70

A nie wiecie czasami czy athlony64 posiadają zabezpieczenie termiczne ?
autor: DanielLinux
2006-08-24, 20:07
Forum: Chat / Hyde Park
Temat: Temperatura AMD Athlon 64 3800+ BOX
Odpowiedzi: 9
Odsłony: 1472

Temperatura AMD Athlon 64 3800+ BOX

Witam Mam pytanie dla posiadaczy wyżej wymienionego procesora, ewentualnie zbliżonych modelów do niego jaką macie temp procka na standardowym wentylatorze? zamykacie obudowę? Czy wentylator załączony do procesora wymaga zastosowania jakiejś dodatkowej pasty przewodzącej ciepło? W BOXie nie ma takowe...