Znaleziono 18 wyników

autor: haxi0r
2006-03-24, 16:11
Forum: Środowisko graficzne
Temat: Problem ze spash screenem w X'ach
Odpowiedzi: 10
Odsłony: 1574

Re: Problem ze spash screenem w X'ach

problem jest w tym że nawet po zainstalowaniu od nowa KDE 3.5.1 Splash nie działa ;/ ściągnąłem nowego splasha i zainstalowałem też nie ma.. Jest znowu ta sama reakcja czarne tło niebieski kwadrat. Moim zdaniem to jest coś pogrzebane w plikach systemowych - nic nie grzebałem. Nie mam pojęcia jak zro...
autor: haxi0r
2006-03-24, 16:00
Forum: Rozrywka / multimedia
Temat: Jak zainstalować skype ?
Odpowiedzi: 21
Odsłony: 15843

Re: Jak zainstalować skype ?

Temat zakończony, Nie dostał się do FAQ ale w propozycjach może zostać, widziałem dużo pytań i nikt nie pomógł nigdy - więc. Jak można to zostawcie jak nie to loos.. Do Śmieci :P
autor: haxi0r
2006-03-24, 15:58
Forum: Serwery i sieci
Temat: Serwer proxy
Odpowiedzi: 4
Odsłony: 2349

Re: Serwer proxy

dzięki :)
autor: haxi0r
2006-03-24, 11:30
Forum: Serwery i sieci
Temat: Serwer proxy
Odpowiedzi: 4
Odsłony: 2349

Serwer proxy

Dzisiaj www.google.pl nie pomogły :( Szukam od rana serwerów proxy (login, hasło, URL, port) Wszystki co wpisuje nie działają, sa niedostępne. Zna ktoś może i używa jakiś polecony, dobry serwer proxy ? Jeśli tak prosze podaj login hasło url i port :) albo chociarz daj link gdzie to jest opisane :) d...
autor: haxi0r
2006-03-24, 10:47
Forum: Środowisko graficzne
Temat: Problem ze spash screenem w X'ach
Odpowiedzi: 10
Odsłony: 1574

Re: Problem ze spash screenem w X'ach

Już sie bawiłem wszystki.. Nie wiem co tam jest źle, a powiedz mi czy da sie jakoś ten "uszkodzony" plik naprawić? Albo podmienie go i bedzie good... tylko powiedz mi gdzie on jest :)
autor: haxi0r
2006-03-24, 08:44
Forum: Środowisko graficzne
Temat: Problem ze spash screenem w X'ach
Odpowiedzi: 10
Odsłony: 1574

Re: Problem ze spash screenem w X'ach

  • Ja aktualnie mam KDE 3.5.1 :D
autor: haxi0r
2006-03-24, 08:42
Forum: Rozrywka / multimedia
Temat: Jak zainstalować skype ?
Odpowiedzi: 21
Odsłony: 15843

Re: Jak zainstalować skype ?

Dobra, czyli jestem głupi. A przyznam się że nie wiedziałem że jest skype jak *.tgz (paczka) ja myślałem że naprawde nie ma i rozpisałem taki sposób :)
autor: haxi0r
2006-03-23, 17:22
Forum: Rozrywka / multimedia
Temat: Jak zainstalować skype ?
Odpowiedzi: 21
Odsłony: 15843

Re: Jak zainstalować skype ?

Nie wiem ale pomyślałem że warto bo widziałem dużo pytań na temat skype, więc napisałem :P
autor: haxi0r
2006-03-23, 17:20
Forum: Środowisko graficzne
Temat: Problem ze spash screenem w X'ach
Odpowiedzi: 10
Odsłony: 1574

Re: Problem ze spash screenem w X'ach

Ja mam konto root'a cały czas. I nie wiem właśnie gdzie "walczyć" o to żęby było normalnie ;/
autor: haxi0r
2006-03-23, 17:19
Forum: Rozrywka / multimedia
Temat: Amarok
Odpowiedzi: 10
Odsłony: 2189

Re: Amarok

Na windowsie mi obsługuje 5.1, bez problemu gra, ale nie wiem czy da sie stery z windowsa od dzwieku zainstalowac na linuxie :P
autor: haxi0r
2006-03-23, 15:35
Forum: Środowisko graficzne
Temat: Problem ze spash screenem w X'ach
Odpowiedzi: 10
Odsłony: 1574

Re: Problem ze spash screenem w X'ach

środowisko graficzne się normalnie uruchamia bez żadnego błędu nic... Poprostu ten splash screen zrobiło sie tak jak mówiłem kombinuje kombinuje i nic nie moge zrobić :P
autor: haxi0r
2006-03-23, 15:23
Forum: Rozrywka / multimedia
Temat: Jak zainstalować skype ?
Odpowiedzi: 21
Odsłony: 15843

Re: Jak zainstalować skype ?

Ale po co komu język polski. Jak tam i tak prawie jak po polsku pisze. Ja np. nie ucze sie angielskiego ale wszystko rozumiem.. Jak ktoś chce polski to niech kombinuje mi angielski pasuje :P
autor: haxi0r
2006-03-23, 15:05
Forum: Środowisko graficzne
Temat: Problem ze spash screenem w X'ach
Odpowiedzi: 10
Odsłony: 1574

Problem ze spash screenem w X'ach

mam problem.. Gdy daje

Kod: Zaznacz cały

startx
Zamiast pokazywać mi się ładny splash screen chociarzby domyślny, pokazuje mi sie czarny ekrana niebieska kratka na środku i podspodem napisy, co wykonuje w danym momencie np: ładowanie itp.

Czy to się da naprawić ?
autor: haxi0r
2006-03-23, 14:31
Forum: Rozrywka / multimedia
Temat: Amarok
Odpowiedzi: 10
Odsłony: 2189

Re: Amarok

Właśnie w tym jest problem że 5.1 nie działa mi nigdzie. Może mam coś źle skonfigurowane ? Nie mam pojęcia. Także prosze o pomoc.
autor: haxi0r
2006-03-23, 14:17
Forum: Rozrywka / multimedia
Temat: Amarok
Odpowiedzi: 10
Odsłony: 2189

Re: Amarok

Nie wiem ... ustawiłem w amaroku na 5.1 ale i tak grają tylko 2 głosniki i subwofor.. prosze o pomoc