Znaleziono 40 wyników

autor: SPINACZ
2004-12-13, 11:31
Forum: Środowisko graficzne
Temat: Tapety
Odpowiedzi: 15
Odsłony: 3300

Re: Tapety

a ja polecam
www.shadowness.com


Pozdrawiam[/quote]
autor: SPINACZ
2004-12-07, 09:59
Forum: Serwery i sieci
Temat: Problem z www.......
Odpowiedzi: 11
Odsłony: 1648

Re: Problem z www.......

miałem podobnie,

pingi do wp.pl onet.pl itd. były od 18 do 30, a strony ładowaly się do 5 minut ...
wszystko sie zmieniło jak dałem kolejkowanie na usługi a nie uzytkownikow ...

Pozdrawiam
autor: SPINACZ
2004-12-07, 08:48
Forum: Serwery i sieci
Temat: Problem z www.......
Odpowiedzi: 11
Odsłony: 1648

Re: Problem z www.......

ja mam DSL 2000 i strona ladowala sie 3 sek :)

Pozdrawiam Łukasz
autor: SPINACZ
2004-12-06, 13:50
Forum: Slackware Advocacy
Temat: slackwarepl.eu.org
Odpowiedzi: 21
Odsłony: 7869

Re: slackwarepl.eu.org

no to juz wiem co zle robilem :lol:
autor: SPINACZ
2004-12-06, 11:58
Forum: Slackware Advocacy
Temat: slackwarepl.eu.org
Odpowiedzi: 21
Odsłony: 7869

Re: slackwarepl.eu.org

hmm podczas kompilacji jadra robi sie

make modules_install
czy
make modules install ?
:cry:
autor: SPINACZ
2004-12-06, 10:07
Forum: Pozostałe problemy
Temat: Tworzenie usera prawa i grupy
Odpowiedzi: 10
Odsłony: 1733

Re: Tworzenie usera prawa i grupy

Podobno "Cierpliwosc jest cnota" :lol:
autor: SPINACZ
2004-12-05, 17:44
Forum: Instalacja systemu / uaktualnienia
Temat: Kernel 2.6.10 rc3 Testing
Odpowiedzi: 3
Odsłony: 777

Re: Kernel 2.6.10 rc3 Testing

1. a masz wkompilowanego framebuffera ? Virtual Frame Buffer support - Yes Support for frame buffer devices - Yes Video mode selection support - Yes Framebuffer Console support - Yes hm a w pliku .config mam : CONFIG_FRAMEBUFFER_CONSOLE=m :cry: [ Dodano : 2004-12-05, 17:58 ] a i ssh mi nie dziala :...
autor: SPINACZ
2004-12-05, 17:03
Forum: Instalacja systemu / uaktualnienia
Temat: Kernel 2.6.10 rc3 Testing
Odpowiedzi: 3
Odsłony: 777

Kernel 2.6.10 rc3 Testing

Własnie skompilowalem jajko 2.6.10 i cos zje... :P A dokladnie: 1. w lilo vga = 773 (1024x768x256) nie działa, musze mieć ustawione na normal, jak dam 773 to mam czarny ekran, ogólnie wszystko sie ładuje ... dysk chodzi i jak wpisze (w ciemno): login haslo startx to kde działa :) 2. Kde działa tylko...
autor: SPINACZ
2004-12-02, 13:32
Forum: Pozostałe problemy
Temat: login.access
Odpowiedzi: 2
Odsłony: 761

Re: login.access

Kod: Zaznacz cały

usermod -L login
i juz sie nie zaloguje :lol:

Pozdrawiam
autor: SPINACZ
2004-12-02, 13:30
Forum: Problemy ze sprzętem
Temat: Kilka problemów
Odpowiedzi: 7
Odsłony: 1298

Re: Kilka problemów

slyszales o czyms takim jak xorgconfig (/usr/X11/bin/xorgconfig) Tu sie konfiguruje X'y... w tym rozdzielczosc i odswiezanie... nie lepiej /etc/x11/xorg.conf Section "Screen" Identifier "Screen 1" Device "VESA Framebuffer" Monitor "My Monitor" # If your card ...
autor: SPINACZ
2004-12-01, 13:31
Forum: Serwery i sieci
Temat: problem z bramka albo klientem-radiowka
Odpowiedzi: 12
Odsłony: 1711

Re: problem z bramka albo klientem-radiowka

e racja, iwconfig
:oops:
autor: SPINACZ
2004-12-01, 12:16
Forum: Serwery i sieci
Temat: problem z bramka albo klientem-radiowka
Odpowiedzi: 12
Odsłony: 1711

Re: problem z bramka albo klientem-radiowka

iwconfig eth1 rate (tu wpisz odpowiednia prędkość np. 1,2, 5.5 )
chyba ifconfig :P



Pozdrawiam
autor: SPINACZ
2004-12-01, 12:09
Forum: Serwery i sieci
Temat: drukarka sieciowa
Odpowiedzi: 4
Odsłony: 1103

Re: drukarka sieciowa

autor: SPINACZ
2004-11-30, 18:32
Forum: Środowisko graficzne
Temat: rozdzielczość we fluxie
Odpowiedzi: 8
Odsłony: 1093

Re: rozdzielczość we fluxie

Section "Screen" Driver "Accel" Device "#9 GXE 64" Monitor "CTX 5468 NI" Subsection "Display" Depth 16 Modes "1024x768" "800x600" "640x480" ViewPort 0 0 Virtual 1024 768 EndSubsection EndSection