Znaleziono 113 wyników

autor: Wacho
2005-02-11, 17:35
Forum: Serwery i sieci
Temat: Problem z połaczeniem z internetem
Odpowiedzi: 5
Odsłony: 784

Re: Problem z połaczeniem z internetem

Ale opisz dokładnie twój problem. Jaka firma karty czy wykrywa ją system... Jaki to jest typ sieci?
autor: Wacho
2005-02-11, 15:01
Forum: Pozostałe problemy
Temat: Wine problem.
Odpowiedzi: 10
Odsłony: 1464

Re: Wine problem.

hej a ja mam taki problem z wine podczas kopilacji wywla mi cos takiego ../../tools/winegcc/winegcc -B../../tools/winebuild -shared ./glu32.spec glu.o glu32.dll.dbg.o -o glu32.dll.so -L../../dlls -lkernel32 -lntdll -L../../libs/wine -lwine -L/usr/X11R6/lib -lSM -lICE -lXxf86dga -lXxf86vm -lXext -lX...
autor: Wacho
2005-02-09, 18:35
Forum: Chat / Hyde Park
Temat: Czy zainstalujesz Slackware 10.1?
Odpowiedzi: 24
Odsłony: 3961

Re: Czy zainstalujesz Slackware 10.1?

gaia pisze:czy nakarmisz dzisiaj rybki ?
###########################
Burn Hollywood burn, burn Hollywood burn
Take down Tinseltown, burn down to the ground...
Już nakarmiłem.. :-)
A tak na temat to TAK
autor: Wacho
2005-02-09, 07:15
Forum: Pozostałe problemy
Temat: LILO time=0 jak to zmienić ????????????????
Odpowiedzi: 6
Odsłony: 773

Re: LILO time=0 jak to zmienić ????????????????

Pry odpalaniu kompa ruszaj strzałkami jeśli to nic nie pomorze. Przy instalacji instalator chciał stworzyc dyskietke startowo utworzyłeś ją ?? jak tak to odpal kompa z niej, jeśli nie stworzyłeś zapodaj pierwszą płytke ze slackiem i uruchom komp z niej w polu boot przepisz to co jest na górze barei....
autor: Wacho
2005-02-08, 17:21
Forum: Pozostałe problemy
Temat: Slackware 10.1. dvd ?
Odpowiedzi: 6
Odsłony: 869

Re: Slackware 10.1. dvd ?

Jeśli chcesz wersje DVD tutaj można ją ściągnąć:
ftp://ftp.uio.no/pub/linux/ISO-images/S ... ISO-build/
autor: Wacho
2005-02-08, 17:17
Forum: Środowisko graficzne
Temat: Ikony na pulpicie na fluxboksie ?
Odpowiedzi: 4
Odsłony: 678

Re: Ikony na pulpicie na fluxboksie ?

Witam

Ikony na pulpicie... artykuł jest tutaj:
http://slackx.info/readarticle.php?article_id=14
A przezroczystość tutaj (Myśle że z pseudo przezroczystością można sprubować):
http://slackx.info/readarticle.php?article_id=17
autor: Wacho
2004-12-05, 20:23
Forum: Chat / Hyde Park
Temat: Wacho i Nowe forum o Slackware Linux
Odpowiedzi: 43
Odsłony: 5966

Re: Wacho i Nowe forum o Slackware Linux

Ja pierrr**** ale wojna <lol> pomiędzy forami hehe jacię kręce a chcialem wam pomóc ale nie chciałem Moderatora/Adminsitrator kto wam tego nagadał... :lol: zobaczymy w przyszłości kto się z kogo będzie nabijał żeby nie powstał taki temat na moim forum i żeby moi userzy was tak nie zbluzgali a chętni...
autor: Wacho
2004-12-05, 17:17
Forum: Środowisko graficzne
Temat: Zawiesza sie po Wylogowaniu
Odpowiedzi: 10
Odsłony: 1035

Re: Zawiesza sie po Wylogowaniu

No właśnie ludz z mojego forum mi podpowiedział a tu nikt :shock:
autor: Wacho
2004-12-05, 10:39
Forum: Chat / Hyde Park
Temat: Wacho i Nowe forum o Slackware Linux
Odpowiedzi: 43
Odsłony: 5966

Re: Wacho i Nowe forum o Slackware Linux

Działy są troche inne aa meczaniz dodawania FAQ jest na innych fora i moge sobie robić co tylko chcę...
autor: Wacho
2004-12-04, 18:21
Forum: Chat / Hyde Park
Temat: Wacho i Nowe forum o Slackware Linux
Odpowiedzi: 43
Odsłony: 5966

Re: Wacho i Nowe forum o Slackware Linux

Hehe spójż na date zainstalowania forum wtedy mieliście jeszcze stary układ działów a pod tytuł forum to zbieg okoliczności.. :lol:

A na moim forum tylu błędów nie ma bo się staram... a to olewam
autor: Wacho
2004-12-04, 18:02
Forum: Chat / Hyde Park
Temat: Wacho i Nowe forum o Slackware Linux
Odpowiedzi: 43
Odsłony: 5966

Re: Wacho i Nowe forum o Slackware Linux

Witam

Ale mi nie oto chodzi chciałem pomuc była olekwa i nabijanie się ze mnie no to teraz powiem takie coś a teraz ja się będe smiał :lol: i olewał was a wiecie dla czego bo macie doła bo przyszła konkurencja banujcie mnie ale wujek google zrobi wszystko...
autor: Wacho
2004-12-04, 17:38
Forum: Chat / Hyde Park
Temat: Wacho i Nowe forum o Slackware Linux
Odpowiedzi: 43
Odsłony: 5966

Re: Wacho i Nowe forum o Slackware Linux

A kto się nie stara ja na forum też się staram pisać bez błędów
autor: Wacho
2004-12-04, 17:05
Forum: Chat / Hyde Park
Temat: Wacho i Nowe forum o Slackware Linux
Odpowiedzi: 43
Odsłony: 5966

Re: Wacho i Nowe forum o Slackware Linux

To forum jest ok. Ale jak chciałem pomuc to nawet nie raczyli odpowiedzieć tylko się odrazu nabijali a co z tego wyszło że teraz są :x [ Dodano : 2004-12-04, 17:09 ] mierzi mnie juz palec. jeszcze chwila i twoje posty poleca w /dev/null najpierw sie naucz pisac po polsku :x w gimnazjum nie macie teg...
autor: Wacho
2004-12-04, 16:02
Forum: Chat / Hyde Park
Temat: Wacho i Nowe forum o Slackware Linux
Odpowiedzi: 43
Odsłony: 5966

Re: Wacho i Nowe forum o Slackware Linux

Tadziu a jak było chciałem pomuc to oni nawet nie napisali że wszystko jest okej tylko mnie olewali teraz ja sobie prowadze swoje forum..
autor: Wacho
2004-12-04, 15:56
Forum: Problemy ze sprzętem
Temat: X.org 6.8.1 i nVidia - czy dziala ?
Odpowiedzi: 15
Odsłony: 2215

Re: X.org 6.8.1 i nVidia - czy dziala ?

w 100% chodzi mam nawet X.org 6.8.1 zainstalowane i najnowsze sterowniki nvidia i chodzi wszystko elegancko...