Instalacja Modemu Huawei E3272u153

Serwery i sieci oparte na Slackware, wszelkiego rodzaju usługi, troubleshooting.

Moderatorzy: Moderatorzy, Administratorzy

Hammer
Użytkownik
Posty: 48
Rejestracja: 2008-01-19, 11:45

Instalacja Modemu Huawei E3272u153

Post autor: Hammer » 2014-08-05, 13:51

Mam następujący problem. Wziąłem na próbę abonament z dostępem do sieci LTE, żeby użyć łącza jako dodatkowe w moim routerze i poeksperymentować z balansowaniem ruchu. Mam jednak problem z instalacją i zestawieniem połączenia pod Slack-ie 14. Nadmienie, że na routerze nie mam żadnego GUI, jedynie wiersz poleceń. Czy ktoś wie jak ustawić połączenie za pomocą tego modemu?

Awatar użytkownika
webster
Użytkownik
Posty: 1266
Rejestracja: 2009-10-06, 11:58
Lokalizacja: Gdańsk
Kontakt:

Re: Instalacja Modemu Huawei E3272u153

Post autor: webster » 2014-08-06, 12:34

na routerze Masz slackware? to komputer rozumiem ?
††† Chaos Of The Mirror - Valheru †††
††† I ♥ SlackWare RuLeZ †††

Slackware Poland FaceBook

Hammer
Użytkownik
Posty: 48
Rejestracja: 2008-01-19, 11:45

Re: Instalacja Modemu Huawei E3272u153

Post autor: Hammer » 2014-10-19, 11:45

Tak mam zainstalowanego Slackware-a 14.1 na terminalu IGEL 5/4. Chodzi mi na nim od dłuższego czasu Neostrada 10MBit. Połączenie dla neo zestawiam przez pppoe i modem TP-Linka TD-8816 ustawionego w trybie brigde-a. Połączenie na modemie Huawei 3131 zestawiłem przez wvdial (oczywiście 3G, a nie 4G), ale mam problem z tym HiLinki-iem. Czy ktoś wie jak to wszystko ustawić?

ODPOWIEDZ